Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» SBT já esta no AMZ!!!
Dom Mar 21, 2010 7:20 pm por maubello

» flores para o telesysytem 18.10.09
Qua Out 21, 2009 3:23 am por ronaldo garcia

» ATUALIZAÇÃO AZBOX EVO XS DIA 18.10.2009
Qua Out 21, 2009 3:14 am por ronaldo garcia

» flores para o telesysytem 18.10.09
Qua Out 21, 2009 2:40 am por ronaldo garcia

» Shamsonic - Novo Firmeware desde 11/08/2009)
Ter Set 29, 2009 3:09 am por Ademircardoso

» atualização dia 20/09/2009 azbox evo xs
Ter Set 22, 2009 6:15 am por ronaldo garcia

» Como montar cabo nul R232
Dom Set 20, 2009 8:04 pm por Ademircardoso

» Linha Viewmax Pro. - 20/09/2009
Dom Set 20, 2009 7:31 pm por Ademircardoso

» v.133 Atualização Prosat 780 20/09/2009
Dom Set 20, 2009 7:21 pm por Ademircardoso

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

v.133 Atualização Prosat 780 20/09/2009

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

v.133 Atualização Prosat 780 20/09/2009

Mensagem  Ademircardoso em Dom Set 20, 2009 7:21 pm

v.133 Atualização Prosat 780
mediafire.com ?2tyzjyrzt2n
ou
http://rapidshare.de/files/48382763/780platinum_133_20090920_-_digital-sat.forumeiros.com.zip.html
ou
rapidshare.com 780platinum_133_20090920_-_digital-sat.forumeiros.com.zip.html
ou
http://www.zshare.net/download/65861031d86ae26e/
ou
megaupload.com WPM2COEG



Também tem que estar com o AU ligado:
Menu>Satelites Opcionais>Telefonica AU

Para
atualizar, descompactar o arquivo (.zip) com o programa Winzip ou
Winrar, colocar em um pen driver, entrar em:
Menu>Utilitarios>Atualização USB>Arquivo (.pro)>OK.
Não desligue o receptor enquanto carrega o arquivo.
Após carregar o arquivo o receptor irá desligar e ligar automaticamente.

Após reiniciar o Receptor Prosat, deixar em algum canal cerca de 5 minutos sem mudar de canal, que vai florir novamente !
Indico
deixar no canal RECORD, pois fiz testes e esse canal reconhece as
chaves mais rápido! Caso não florir, desligar e ligar novamente o
prosat e aguardar cerca de 5 minutos sem trocar de canal!

Caso ainda não funcione faça uma recuperação de dados antes de autalizar:
Menu>Ajuste do Sistema>Recuperação de dados>Ajuste de fabrica>OK.

Após
o ajuste de fábrica, instale novamente a v.133, verifique se o AU esta
ativado, faça uma Busca Cega e aguarde florir! (A Busca Cega leva
alguns minutos para iniciar)

==============================================================================

Última edição por Austin Power dia Dom Set 20, 2009 1:08 pm, editado 5 vezes

Ademircardoso
Admin

Mensagens : 8
Pontos : 3004
Reputação : 0
Data de inscrição : 20/09/2009

Ver perfil do usuário http://descodificadores.forumbom.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum